close
Your data will be transferred to the Partner when you download this module.
close

Confirmo mi datos para continuar

close

¡A tu tienda le va a venir genial! Acabas de descargar este módulo. Solo tienes que instalarlo en tu tienda PrestaShop. ¿Necesitas que te echemos un cable? Sigue nuestro tutorial: Instalar un módulo de Addons gratuito o de pago

Legal Pack  - GDPR, Age Verification

Legal Pack - GDPR, Age Verification

Desarrollado por Knowband
  • Socio
    creador de módulos
x2
Knowband Verificación de Edad(Age Verification)
Knowband - RGPD - Derechos de los Individuos

Descripción

Purchase Knowband’s Legal Pack that has Prestashop GDPR Addon and Age Verification Module to get an alluring discount of an additional 10%.

Qué te aporta este pack

headset

Relación con el cliente Te permite fidelizar a tus clientes

Otras informaciones

In case of any assistance needed with the plugin/module please feel free to contact us. Our SuperHero Certified Support Team is always there to take care of your problems and provide you with the best of the solutions.

Pack details

Knowband Verificación de Edad(Age Verification)

Desarrollado por Knowband
directions_car

Navegación Personaliza tu tienda online

$4999

Discover arrow_drop_down

Knowband - RGPD - Derechos de los Individuos

Desarrollado por Knowband
(9 votos)
headset

Relación con el cliente Mejora la relación con el cliente

$4999

Discover arrow_drop_down

Instalación

To install the module smoothly kindly follow the detailed User guide provided with the Module. No Programming knowledge necessary. In case of installation or configuration related issues please contact us, we offer free support.

Sobre el programador, Knowband

Knowband

Our team of skilled and experienced developers has been working on Prestashop for more than 8 years. Velocity has been developing plugins under the brand name of Knowband for over 3 years and has more than 50 Plugins for Prestashop.

¿Tienes alguna pregunta?
¿Necesitas ayuda?

El programador puede contestarte en
en
Ahorra $20

$7999

  • Compatibilidad v1.6.0.4 - v1.7.6.0

  • Disponible en EN, ES, FR, IT, BG, CS, DE, EL, FI, HU, NL, PL, PT, RO, RU, SK, SV, TR, UK

¿Tienes alguna pregunta? Contacta al programador
El programador puede contestarte en

en