Оптимизируйте свой интернет-магазин с
 официальной торговой площадкой PrestaShop!

Я подтверждаю, свою контактную информацию , чтобы продолжить

Отлично, Вашему магазину понравится! Продукт успешно добавлен в корзину

Update the exchange rate automatic

Модуль Update the exchange rate automatic

Разработал Community developer
(3 мнения)
5 звезд(-ы)
2
4 звезд(-ы)
1
3 звезд(-ы)
0
2 звезд(-ы)
0
1 звезда  
0

Средний рейтинг включает все отзывы за последние шесть месяцев.

  • PrestaShop
    1.4.0.2 - 1.6.1.17
module - Управление ценами - Update the exchange rate automatic - 1
module - Управление ценами - Update the exchange rate automatic - 2
module - Управление ценами - Update the exchange rate automatic - 3

Презентация

Module to update the currency exchange rate automatically, at least once a day, without crontab to set up, just install the module and configure the frequency of update.

Данный модуль предлагает вам:

Продуктивность Оптимизация управления вашим каталогом

This module is easy to install, you do not have to manually update the currency, it is compatible with all types of hosting, Update rates automatically when a visitor visits your website.
You don't use a cron jobs

Функционал

- Configuration by default (all currencies)
- Functionality :  Customizing the url to retrieve xml file.
- Customizing the update frequency

Часто покупают вместе

Update the exchange rate automatic
Amazon Market Place
Auto Change Language And Currency - Geolocation

Поддержка и обновления

Вы автоматически получаете право на 3 месяца технической поддержки для этого продукта.

Вы можете рассчитывать на функциональную техподдержку, а также располагаете доступом к имеющимся в наличии обновлениям для этого продукта в течение 90 дней после покупки.

Что нового в версии 2.1.0(2016-01-29)

  • Converting number with comma as decimal point

О разработчике

Community developer

Есть вопросы?
Нужна помощь?

Разработчик ответит вам через
fr

$39.99

Преимущества:

  • 3 месяца поддержки бесплатно (Подробнее)
  • Разработано Top Developer
  • Документация включена
  • Совместимость v1.4.0.2 - v1.6.1.17

  • Версия 2.1.0 (2016-01-29)

  • Доступно на en fr

Есть вопросы? Связаться с разработчиком
Разработчик ответит вам через

fr