Tenha sucesso sua loja graças ao
Mercado Oficial da PrestaShop!

Confirmo minhas dados para continuar

Ótimo, sua loja vai adorar! O seu produto foi adiciono ao seu carrinho com sucesso

Globkurier.pl - Multi-carrier Service Provider

módulo Globkurier.pl - Multi-carrier Service Provider

desenvolvido pela Community developer
  • PrestaShop
    1.6.1.0 - 1.6.1.1

Apresentação

GlobKurier.pl adds exceptional shipping functionality to Prestashop. This adds on allows you to create custom shipments through different carrier operators such us DHL, UPS, DPD, GLS, FedEx, K-ex, Paczkomaty and many more. 

O que este módulo oferece

Produtividade Poupa tempo

  • enjoy up to 80% off on DHL, UPS, DPD, GLS, FedEx, Kex
  • one GlobKurier API for all the carriers
  • all carriers in one place
  • fast C.O.D. return
  • safe time, automated label generation
  • delivery to pacel points

Características

  • huge savings
  • full integration with major carriers (get rate, label generation, pick up, status)
  • rates calculated by quantity, total, weight, distance, dimensional weight or physical volume
  • international shipments to 200 countries
  • full support from qualified GlobKurier employees 

Suporte e atualizações

Você dispõe automaticamente de 3 meses de suporte para esse produto.

Durante 90 dias após a compra, você desfruta do suporte técnico e funcional, além de ter acesso às atualizações disponibilizadas para esse produto.

Instalação

1. Register on globkurier.pl
2. Request for the API key and get discounted rates.
3. Install module (we can help).
4. It's done! Start shipping :)

Geralmente comprados juntos

Globkurier.pl - Multi-carrier Service Provider
Preparação de pedido simplificado
Painel de Controle por Categoria
$114.97 Adicionar todos os três ao carrinho

Outros artigos do mesmo desenvolvedor - Veja mais

What's New in Version 1.5.2(2015-09-24)

  • nowa

sobre o desenvolvedor

Community developer

Alguma pergunta?
Precisa de ajuda?

O colaborador responde às suas perguntas em:
pl

$34.99

Vantagens:

  • Compatibilidade v1.6.1.0 - v1.6.1.1

  • versões 1.5.2 (2015-09-24)

  • Já traduzido em en pl

Alguma pergunta? Entre em contato com o desenvolvedor!
O colaborador responde às suas perguntas em:

pl