Tenha sucesso sua loja graças ao
Mercado Oficial da PrestaShop!

Confirmo minhas dados para continuar

Ótimo, sua loja vai adorar! O seu produto foi adiciono ao seu carrinho com sucesso

PostePay

módulo PostePay

desenvolvido pela Community developer
(10 votos)
5 estrelas
7
4 estrelas
2
3 estrelas
0
2 estrelas
1
1 estrela  
0

A classificação média inclui todas as análises dos últimos seis meses.

  • +100
    downloads!
  • PrestaShop
    1.4.0.1 - 1.6.1.15
module - Pagamento antecipado - PostePay - 1
module - Pagamento antecipado - PostePay - 2
module - Pagamento antecipado - PostePay - 3
module - Pagamento antecipado - PostePay - 4

Apresentação

This module let you receive payments by PostePay prepaid cards provided by Poste Italiane.

O que este módulo oferece

This module let you receive payments by PostePay prepaid cards provided by Poste Italiane.

Características

This module let you receive payments by PostePay prepaid cards by Poste Italiane.
When a user select this gateway to pays an order with this gateway the order will be set to "Awaiting payment with PostePay", the user will receive an email with a resume of the details of the payment and a reminder to contact the seller after the payment to tell the order reference.
 
When you'll receive the payment you have to accept the payment from the backoffice

Suporte e atualizações

Você dispõe automaticamente de 3 meses de suporte para esse produto.

Durante 90 dias após a compra, você desfruta do suporte técnico e funcional, além de ter acesso às atualizações disponibilizadas para esse produto.

Geralmente comprados juntos

PostePay
Impressão de etiquetas Pro
Product Media (Audio / Video)
$129.97 Adicionar todos os três ao carrinho

Outros artigos do mesmo desenvolvedor - Veja mais

What's New in Version 2.0.1(2016-03-01)

  • minor fix

sobre o desenvolvedor

Community developer

Alguma pergunta?
Precisa de ajuda?

O colaborador responde às suas perguntas em:
en it

$54.99

Vantagens:

  • 3 meses de suporte gratuito (Mais informações)
  • Desenvolvido por um Top Developer
  • Documentação incluída
  • Compatibilidade v1.4.0.1 - v1.6.1.15

  • versões 2.0.1 (2016-03-01)

  • Já traduzido em en it

Alguma pergunta? Entre em contato com o desenvolvedor!
O colaborador responde às suas perguntas em:

en it