Tenha sucesso sua loja graças ao
 Mercado Oficial da PrestaShop!
close
close

Confirmo minhas dados para continuar

close

Ótimo, sua loja vai adorar! O seu produto foi adiciono ao seu carrinho com sucesso

Backward compatibility

módulo Backward compatibility

desenvolvido pela PrestaShop
thumb_up

Mais de 90 % dos usuários recommendem este produto

16
5
3
0
0

A classificação média inclui todas as análises dos últimos seis meses.

(24 votos)
Nível de especialização laptop laptop laptop

Os usuários pensam que este produto requer um nível de competência:

Para usuários iniciantes  
7
Para usuários intermediários  
2
Para usuários avançados  
1
  • Made by
    PrestaShop
  • +5000
    downloads!
  • PrestaShop
    1.4.0.1 - 1.6.1.23

Apresentação

Improve modules compatibility.

Características

Thanks to this tool, you will be able to use some 1.5 modules with the older 1.4  version of PrestaShop without any problem.
In addition, the use of the module does not need any particular skill: just install it, enable it, and he will do the job!
 
Notes:
  • This module is available only with PrestaShop 1.4
  • Backward Compatibility is needed for the good working of some modules
 


sobre o desenvolvedor, PrestaShop

PrestaShop

Da automatização da busca orgânica (SEO) até a reativação de carrinhos de compras abandonados, conheça nosso catálogo de módulos e temas criados para acompanhá-lo na sua aventura de e-commerce, para personalizar sua loja on-line e converter visitantes em clientes recorrentes.

Para você, a equipe PrestaShop desenvolveu funcionalidades que atendem perfeitamente às suas necessidades e demandas.

Alguma pergunta?
Precisa de ajuda?

O colaborador responde às suas perguntas em:
en fr

GRÁTIS

  • Compatibilidade v1.4.0.1 - v1.6.1.23

  • versões 0.8.1 (2017-08-17)

  • Baixar 14834

  • Disponível em en