close
Your data will be transferred to the Partner when you download this module.
close

Confirmo minhas dados para continuar

close

Ótimo, sua loja vai adorar! Você acabou de baixar esse módulo. Agora, basta instalar na sua loja PrestaShop. Precisa de ajuda? Siga nosso tutorial: Instalar um módulo Addons pago ou gratuito

GDPR - Oblivion Right

módulo GDPR - Oblivion Right

desenvolvido pela Profileo
thumb_up

Mais de 90 % dos usuários recommendem este produto

11
0
0
0
0

The average rating includes all reviews since the product launch.

(11 votos)
Nível de especialização laptop laptop laptop

Os usuários pensam que este produto requer um nível de competência:

Para usuários iniciantes  
10
Para usuários intermediários  
0
Para usuários avançados  
1
  • Criador
    parceiro de módulos
  • +100
    downloads!
  • PrestaShop
    1.5.2.0 - 1.7.6.1
module - Jurídico - GDPR - Oblivion Right - 1
module - Jurídico - GDPR - Oblivion Right - 2
module - Jurídico - GDPR - Oblivion Right - 3
module - Jurídico - GDPR - Oblivion Right - 4

Bom negócio: poupe $30!

Este módulos faz parte do pacote "GDPR Pack 1 : User consent / Data request / Oblivion":

Make sure that your PrestaShop store is in compliance with the GDPR! Ask and keep a record of the user’s consents in your shop.

Make sure that your PrestaShop store is in compliance with the GDPR! Allow your customers to easily retrieve their personal data.

Preço do pacote: $11499 Ver detalhes do pacote

Suporte e atualizações

Você dispõe automaticamente de 3 meses de suporte para esse produto.

Durante 90 dias após a compra, você desfruta do suporte técnico e funcional, além de ter acesso às atualizações disponibilizadas para esse produto.

What's New in Version 1.1.4(12/03/2019)

  • Bug fix on cron which deletes old inactive customers

sobre o desenvolvedor, Profileo

Profileo

Alguma pergunta?
Precisa de ajuda?

O colaborador responde às suas perguntas em:
fr en es

$4999

Vantagens:

  • 3 meses de suporte gratuito (Mais informações)
  • Desenvolvido por um Top Developer
  • Documentação incluída
  • Compatibilidade v1.5.2.0 - v1.7.6.1

  • versões 1.1.4 (12/03/2019)

  • Disponível em EN, ES, FR

Alguma pergunta? Entre em contato com o desenvolvedor!
O colaborador responde às suas perguntas em:

fr en es