close
close

Confirmo minhas dados para continuar

close

Ótimo, sua loja vai adorar! O seu produto foi adiciono ao seu carrinho com sucesso

SyncCatalog - Synchronize catalog between 2 stores

módulo SyncCatalog - Synchronize catalog between 2 stores

desenvolvido pela Community developer
(3 votos)
5 estrelas
2
4 estrelas
0
3 estrelas
0
2 estrelas
0
1 estrela  
1

A classificação média inclui todas as análises dos últimos seis meses.

  • PrestaShop
    1.5.0.0 - 1.7.3.2
module - Edição rápida & em massa - SyncCatalog - Synchronize catalog between 2 stores - 1
module - Edição rápida & em massa - SyncCatalog - Synchronize catalog between 2 stores - 2
module - Edição rápida & em massa - SyncCatalog - Synchronize catalog between 2 stores - 3

Apresentação

Synchronize product catalog between 2 PrestaShop stores.
 

O que este módulo oferece

event_available

Produtividade Otimiza a gestão de seu catálogo

This module allows you to synchronize an whole PrestaShop catalog with another site. Information synchronized match all information of products (texts in different languages, promotions, suppliers, brands, categories hierarchy, combinations, images, etc.).

Both sites must be under PrestaShop 1.5 or 1.6 (the version may be different but the two sites must be just in 1.5 both or in 1.6 both) and this module must be installed on both sites.

The update frequency is adjustable (usually overnight).

Características

Catalog synchronization
 

Geralmente comprados juntos

Adicione "SyncCatalog - Synchronize catalog between 2 stores" ao seu carrinho junto com:

  • Synchronize orders, status and stocks between two PrestaShop stores.It can works just for stock synchronisation.

    $15499
  • O Regulamento geral sobre a proteção de dados (RGPD) entra em vigor em 25 de maio de 2018. Atenda as obrigações deste regulamento europeu e deixe sua loja em conformidade! Desenvolvido pela equipe da PrestaShop com o acompanhamento dos nossos especialistas em RGPD, o módulo oficial de conformidade RGPD é o único a oferecer a você uma solução completa e adaptada ao seu site processando

    $9599

Suporte e atualizações

Você dispõe automaticamente de 3 meses de suporte para esse produto.

Durante 90 dias após a compra, você desfruta do suporte técnico e funcional, além de ter acesso às atualizações disponibilizadas para esse produto.

Garanta o bom funcionamento desse produto na sua loja durante 12 meses com a Opção Zen!

Assim, você tem acesso a TODAS as atualizações do produto durante um período de um ano após a compra. O desenvolvedor do produto assegura o acompanhamento respondendo por e-mail a todas as suas perguntas técnicas e funcionais.

O que é a Opção Zen?

A Opção Zen inclui dois serviços:

  • um suporte pós-venda ilimitado durante o período coberto pela Opção;
  • o acesso a todas as atualizações desse produto durante o período em questão.

A Opção Zen encontra-se disponível por um preço vantajoso no momento da compra do produto ou, caso mude de ideia, também é possível adquiri-la posteriormente pela conta de cliente.rnEla é válida até um ano após a data de compra do produto. Quanto antes você garantir a sua, mais tempo poderá aproveitar!

O que inclui a Option Zen?

Estão incluídos na Opção Zen:

  • as perguntas relativas ao uso do módulo/tema;
  • a solução de problemas técnicos ligados ao módulo/tema;
  • o acesso a todas as atualizações do módulo/tema.

Os serviços a seguir não estão incluídos na Opção Zen:

  • a personalização e o desenvolvimento específico;
  • os serviços de instalação e atualização do módulo/tema;
  • a solução de problemas relativos a serviços de terceiros, hospedagem, servidor ou, ainda, o software PrestaShop.

Instalação

This module require the possibility to use system functions mysql and mysqldump.

 

What's New in Version 1.5.1(2018-02-13)

  • compatibility 1.7

sobre o desenvolvedor

Community developer

Alguma pergunta?
Precisa de ajuda?

O colaborador responde às suas perguntas em:
fr en

$11999

Vantagens:

  • 3 meses de suporte gratuito (Mais informações)
  • Desenvolvido por um Top Developer
  • Documentação incluída
  • Compatibilidade v1.5.0.0 - v1.7.3.2

  • versões 1.5.1 (2018-02-13)

  • Disponível em en fr

Alguma pergunta? Entre em contato com o desenvolvedor!
O colaborador responde às suas perguntas em:

fr en