Tenha sucesso sua loja graças ao
 Mercado Oficial da PrestaShop!

Confirmo minhas dados para continuar

Ótimo, sua loja vai adorar! O seu produto foi adiciono ao seu carrinho com sucesso

upContact

módulo upContact

desenvolvido pela Community developer
  • PrestaShop
    1.5.0.0 - 1.7.0.6
module - Boletim informativo & SMS - upContact - 1
module - Boletim informativo & SMS - upContact - 2
module - Boletim informativo & SMS - upContact - 3

Apresentação

Install the upContact module for PrestaShop® and access directly to your upContact eMailing campaigns from your shop administration panel.
 

O que este módulo oferece

Produtividade Poupa tempo

Increase productivity managing your eMailing campaigns

Características

 - Customers lists synchronization 
 - Create and manage your eMailing campaigns
 

Recomendação


Suporte e atualizações

Você dispõe automaticamente de 3 meses de suporte para esse produto.

Durante 90 dias após a compra, você desfruta do suporte técnico e funcional, além de ter acesso às atualizações disponibilizadas para esse produto.

Instalação

See included documentation (readme_en.pdf)

Geralmente comprados juntos

upContact
Preparação de pedido simplificado
Call Back
  • Community developer desenvolvido pela

    PrestaShop v1.5.0.0 - v1.7.0.6 Compatibilidade

  • PrestaShop desenvolvido pela

    PrestaShop v1.4.0.1 - v1.6.1.17 Compatibilidade

  • PrestaShop desenvolvido pela

    PrestaShop v1.4.0.0 - v1.7.2.4 Compatibilidade

$119.97 Adicionar todos os três ao carrinho

Outros artigos do mesmo desenvolvedor - Veja mais

What's New in Version 1.0.0(2016-09-01)

  • First release
  • modified as requested by addons technical team
  • We moved the config page from smarty code generated in /upcontact.php to a smarty template in /views/templates/admin/AdminUpcontactConfigure.tpl
  • Added security checks via pSQL() and (int) cast to DB queries

sobre o desenvolvedor

Community developer

Alguma pergunta?
Precisa de ajuda?

O colaborador responde às suas perguntas em:
fr

$39.99

Vantagens:

  • Compatibilidade v1.5.0.0 - v1.7.0.6

  • versões 1.0.0 (2016-09-01)

  • Exige assinatura de serviço externo Sim

  • Disponível em en fr

Alguma pergunta? Entre em contato com o desenvolvedor!
O colaborador responde às suas perguntas em:

fr