close
Your data will be transferred to the Partner when you download this module.
close

Potwierdzam moje dane osobowe w celu kontynuacji

close

Super, twój sklep na pewno polubi! Właśnie pobrałeś ten moduł. Teraz musisz go już tylko zainstalować w swoim sklepie PrestaShop. Potrzebujesz pomocy? Postępuj zgodnie z instrukcjami w samouczku: Instalacja płatnego lub darmowego modułu Addons

GDPR - Oblivion Right

moduł GDPR - Oblivion Right

Opracował Profileo
thumb_up

Ponad 90 % użytkowników poleca ten produkt

11
0
0
0
0

The average rating includes all reviews since the product launch.

(11 głosy)
Poziom kompetencji laptop laptop laptop

Użytkownicy oceniają że wymagany poziom kompetencji do tego produktu jest:

Dla początkujących użytkowników  
10
Dla średniozaawansowanych użytkowników  
0
Dla zaawansowanych użytkowników  
1
  • Partnerski
    Kreator Modułów
  • +100
    downloads!
  • PrestaShop
    1.5.2.0 - 1.7.6.1
module - Wzmianki prawne - GDPR - Oblivion Right - 1
module - Wzmianki prawne - GDPR - Oblivion Right - 2
module - Wzmianki prawne - GDPR - Oblivion Right - 3
module - Wzmianki prawne - GDPR - Oblivion Right - 4

Świetna okazja: oszczędź $30!

Ten moduły należy do pakietu "GDPR Pack 1 : User consent / Data request / Oblivion":

Make sure that your PrestaShop store is in compliance with the GDPR! Ask and keep a record of the user’s consents in your shop.

Make sure that your PrestaShop store is in compliance with the GDPR! Allow your customers to easily retrieve their personal data.

Cena za pakiet: $11499 Wyświetl informacje na temat pakietu

Wsparcie techniczne oraz aktualizacje

Otrzymasz automatycznie 3 miesiące pomocy technicznej dla tego produktu.

Przez 90 dni po zakupie jesteś uprawniony do pomocy technicznej i funkcjonalnej, a także masz dostęp do aktualizacji dla tego produktu.

Co nowego w wersji 1.1.4(12.03.2019)

  • Bug fix on cron which deletes old inactive customers

O wydawcy, Profileo

Profileo

Masz pytanie?
Potrzebujesz pomocy?

Wydawca odpowie Ci w ciągu
fr en es

$4999

Zalety:

  • Kompatybilność PrestaShop v1.5.2.0 - v1.7.6.1

  • Wersja 1.1.4 (12.03.2019)

  • Dostępne w języku EN, ES, FR

Masz pytanie? Skontaktuj się z wydawcą
Wydawca odpowie Ci w ciągu

fr en es