close
Your data will be transferred to the Partner when you download this module.
close

Ik bevestig mijn persoonsgegevens te blijven

close

Top, Uw webshop heeft baat bij! Deze module is gedownload. U hoeft hem alleen nog maar op uw PrestaShop-winkel te installeren. Hulp nodig? Bekijk onze tutorial: Een betaalde of gratis Addons-module installeren

module Ps-Compactor

Prijs
$7999 $7999
Ps-Compactor

module Ps-Compactor

Ontwikkeld door Community developer
Advance compression module, efficient with simplified configuration.No knowledge required, install and activate to operate.
Van V1.6.0.4 tot V1.7.6.3

Punt alleen

Prijs
$7999 $7999

Overzicht

Advance compression module, efficient with simplified configuration.
No knowledge required, install and activate to operate.

Wat deze module u te bieden heeft

directions_car Navigatie
Faster website, improve general performance.
Better appreciation / scoring of search engines.

Wat uw klanten zullen waarderen

Speed up visitor and better appreciation by search engines.

Installatie

Just install, then activate in module page.

Hulp nodig?

Deze ontwikkelaar antwoordt in deze talen:
fr, en

Technische fiche

Laatste update

24.07.2018

Module talen

en, fr

Compatibele PrestaShop versies

V1.6.0.4 - V1.7.6.3

Module versie

V 1.0.11

Nummers van download

21

Documentatie

Included

Ontwikkelaar

Community developer

Ontwikkelaarstalen

fr, en

Categorie

Website performantie

Nodig hebben

Navigatie

Functies

Automatic cron (compression in background of documents)
No modules required
Support multiple processing system (Imagick, Guetzli by Google, MozJPEG by Mozilla)

Aanbeveling

Use automatic processing.
Make backup regularly of your website.

Wat is er nieuw in versie 1.0.11(24.07.2018)

  • handle '/cache' directory support

Ondersteuning en updates

U profiteert automatisch van 3 maanden ondersteuning bij dit product.

Tot 90 dagen na de aankoop profiteert u van technische en functionele ondersteuning en van toegang tot beschikbare updates voor dit product.

Hulp nodig?

Deze ontwikkelaar antwoordt in deze talen:
fr, en