Migliora le performance del tuo negozio grazie al
Marketplace ufficiale di PrestaShop!

Confermo le mie informazioni personali per continuare

Ottimo, il tuo negozio adorerà! Il prodotto è stato aggiunto con successo al carrello

Duplicate order

Modulo Duplicate order

Sviluppato da Community developer
  • PrestaShop
    1.5.0.0 - 1.6.0.14
module - Iscrizione e Processo di ordinazione - Duplicate order - 1
module - Iscrizione e Processo di ordinazione - Duplicate order - 2
module - Iscrizione e Processo di ordinazione - Duplicate order - 3

Descrizione

This module can prevent a client from placing an order twice by mistake. If the customer places an order for the same amount in a short time, he has a message asking him to confirm the order.
 

Ciò che questo prodotto ti offre

Navigazione Ottimizza l'esperienza dell'utente

-You Make your customers happy
-Less Error
-You Save time

Funzioni

This module adds a confirmation message in case the customer places an order for the same amount in a short period of time.
You can set the duration of the time interval.
The verification is done on the amount of the order.

Supporto e aggiornamenti

Disponi automaticamente di 3 mesi di supporto per questo prodotto.

Per 90 giorni dopo l'acquisto, benefici di un'assistenza tecnica e funzionale, oltre che dell'accesso agli aggiornamenti disponibili per questo prodotto.

Acquistati di solito insieme

Duplicate order
Dashboard paesi
Preparazione di ordine semplificata
  • Community developer Sviluppato da

    PrestaShop v1.5.0.0 - v1.6.0.14 Compatibilità

  • PrestaShop Sviluppato da

    PrestaShop v1.6.0.5 - v1.7.2.1 Compatibilità

  • PrestaShop Sviluppato da

    PrestaShop v1.4.0.1 - v1.6.1.16 Compatibilità

$114.97 Aggiungi tutti e tre al carrello

I migliori prodotti di questo sviluppatore - Mostra ulteriori dettagli

Novità nella versione 1.0.0(08/06/2015)

  • First version

Informazioni sullo sviluppatore

Community developer

Hai una domanda?
Bisogno di aiuto?

Lo sviluppatore ti risponde in
fr

$34.99

Vantaggi:

  • Compatibilità v1.5.0.0 - v1.6.0.14

  • Versione 1.0.0 (08/06/2015)

  • Già tradotto in en

Hai una domanda? Contatta lo sviluppatore
Lo sviluppatore ti risponde in

fr