Optimisez votre boutique grâce à la
Marketplace Officielle de PrestaShop !

Je confirme mes coordonnées pour continuer

Super, votre boutique va adorer ! Cet article a bien été ajouté à votre panier.

PostePay

Module PostePay

Développé par Community developer
(10 notes)
5 étoiles
7
4 étoiles
2
3 étoiles
0
2 étoiles
1
1 étoile  
0

La note moyenne comprend les avis clients sur les 6 derniers mois.

  • + de 100
    téléchargements !
  • PrestaShop
    1.4.0.1 - 1.6.1.15
module - Prépaiement - PostePay - 1
module - Prépaiement - PostePay - 2
module - Prépaiement - PostePay - 3
module - Prépaiement - PostePay - 4

Description

This module let you receive payments by PostePay prepaid cards provided by Poste Italiane.

Ce que ce produit vous apporte

This module let you receive payments by PostePay prepaid cards provided by Poste Italiane.

Caractéristiques

This module let you receive payments by PostePay prepaid cards by Poste Italiane.
When a user select this gateway to pays an order with this gateway the order will be set to "Awaiting payment with PostePay", the user will receive an email with a resume of the details of the payment and a reminder to contact the seller after the payment to tell the order reference.
 
When you'll receive the payment you have to accept the payment from the backoffice

Support et mises à jour

Vous bénéficiez automatiquement de 3 mois de support pour ce produit.

Pendant 90 jours après achat, vous profitez d’un support technique et fonctionnel ainsi que de l’accès aux mises à jour disponibles pour ce produit.

Fréquemment achetés ensemble

PostePay
Homepage Slider Responsive & Full-screen
Medias produits (Audio / Video)
$134.97 Ajouter les trois au panier

Articles du même développeur - Plus d'informations

Nouveautés de la version 2.0.1(01/03/2016)

  • minor fix

A propos du développeur

Community developer

Une question ?
Besoin d'aide ?

Le développeur vous répond en :
en it

$54.99

Avantages :

  • 3 mois de support inclus (En savoir plus)
  • Développé par un Top Developer
  • Documentation incluse
  • Compatibilité v1.4.0.1 - v1.6.1.15

  • Version 2.0.1 (01/03/2016)

  • Déjà traduit en en it

Une question ? Contactez le développeur
Le développeur vous répond en :

en it