Garantiza el éxito de tu proyecto de e-commerce gracias al
 marketplace oficial de PrestaShop

Confirmo mi datos para continuar

¡A tu tienda le va a venir genial! Tu producto se ha añadido al carrito

Datatrans - Prestashop 1.5 & 1.6

Módulo Datatrans - Prestashop 1.5 & 1.6

Desarrollado por Community developer
(3 votos)
5 estrellas
2
4 estrellas
1
3 estrellas
0
2 estrellas
0
1 estrella  
0

La nota media incluye todos los comentarios de los últimos seis meses.

  • PrestaShop
    1.5.0.0 - 1.6.1.17

Descripción

This module allows you to accept payments via "Datatrans". So you must subscribe to an annual subscription to the company "Datatrans" for managing credit cards.

Qué te aporta este producto

Propose a maximum payment methods is one of decisive arguments, to succeed in new sales. The method of payment by credit card significantly improves the conversion rate and therefore your sales.

Funcionalidades

Examples of supported cards

- Visa
- Mastercard
- Maestro
- American Express
- Postfinance

Comprados juntos habitualmente

Datatrans - Prestashop 1.5 & 1.6
SEO Imágenes (Etiquetas ALT)
Cupones de descuento después de la compra

Qué les gustará a tus clientes

For customers, to pay by credit card is a real advantage, because the transaction can be done immediately, they can therefore receiving their goods in the shortest time possible.

Recomendación

Check out the different offers Datatrans, in order to target the one that suits you best: http://www.datatrans.ch

Soporte y actualizaciones

Disfruta automáticamente de tres meses de asistencia técnica para este producto.

Después de comprar, disfrutarás durante 90 días de asistencia técnica y funcional, así como de acceso a las actualizaciones disponibles para este producto.

Instalación

Installation of this module is made ​​by you.

Lo nuevo en la versión 1.6.1(23/06/2015)

  • refactoring code & optimisation

Sobre el programador

Community developer

¿Tienes alguna pregunta?
¿Necesitas ayuda?

El programador puede contestarte en
fr

$224.99

Ventajas:

  • Compatibilidad v1.5.0.0 - v1.6.1.17

  • Versión 1.6.1 (23/06/2015)

  • Disponible en en de it

¿Tienes alguna pregunta? Contacta al programador
El programador puede contestarte en

fr