close

Necessary update of your password on PrestaShop Addons

Hello,

You are currently the holder of an Addons account created from your Paypal account, which allows you to connect to our marketplace.

In order to increase security and simplicity, we are implementing a single authentication system. Therefore, signing in with PayPal won’t be possible on our marketplace, from April 2nd on. Read morearrow_right_alt

To continue to access your personal space on PrestaShop Addons, we simply invite you to reset your password as of now by clicking on the link below.

You will receive a new password allowing you to directly sign in to your Addons account, without using PayPal. Once logged in, you will be able to change this password in your personal space.

Your Addons account will not be affected in any way by this development.

close
Your data will be transferred to the Partner when you download this module.
close

Confirmo mi datos para continuar

close

¡A tu tienda le va a venir genial! Acabas de descargar este módulo. Solo tienes que instalarlo en tu tienda PrestaShop. ¿Necesitas que te echemos un cable? Sigue nuestro tutorial: Instalar un módulo de Addons gratuito o de pago

Precio
$59.99 $59.99
Detect old browsers

Módulo Detect old browsers

favorite_border
favorite
Desarrollado por Community developer
De la V1.6.0.4 a la V1.7.6.9

Producto sólo

Precio
$59.99 $59.99

Galería

Resumen

This browser has determined that some features of the site may not work.

The module unobtrusively offers the visitor to update their browser (from the official sites of developers).

Lo que este módulo hace por ti

insert_chart Optimiza el embudo de compra
  • Choosing a version to which it will be considered obsolete.
  • Notification line available in six color themes
  • If user clicks on "close message", then it will not be 30 days.

¿Necesitas ayuda?

Este desarrollador responde en estos idiomas:
ru

Ficha técnica

Última actualización

22/11/2019

Idiomas del módulo

en, ru

Compatibilidad PrestaShop

V1.6.0.4 - V1.7.6.9

Versión del módulo/tema

V 1.0.0

Número de descargas

0

Documentación

Included

Desarrollador

Community developer

Idiomas del desarrollador

ru

Categoría

E-mails y Notificaciones

Funcionalidades

The module supports the following desktop browsers:
  • Google Chrome
  • Internet explorer
  • Opera
  • Firefox
  • Safari

Lo nuevo en la versión 1.0.0(22/11/2019)

  • First build

Soporte y actualizaciones

Disfruta automáticamente de tres meses de asistencia técnica para este producto.

Después de comprar, disfrutarás durante 90 días de asistencia técnica y funcional, así como de acceso a las actualizaciones disponibles para este producto.

¿Necesitas ayuda?

Este desarrollador responde en estos idiomas:
ru

A propósito del desarrollador

Productos desarrollados

2

Desarrollador desde

03/07/2019

País

Belarus

Idiomas

ru