close
close

Confirmo mi datos para continuar

close

¡A tu tienda le va a venir genial! Tu producto se ha añadido al carrito

Notifications in Slack

Módulo Notifications in Slack

Desarrollado por Community developer
  • PrestaShop
    1.5.0.0 - 1.6.1.18
module - E-mails y Notificaciones - Notifications in Slack - 1
module - E-mails y Notificaciones - Notifications in Slack - 2
module - E-mails y Notificaciones - Notifications in Slack - 3
module - E-mails y Notificaciones - Notifications in Slack - 4
module - E-mails y Notificaciones - Notifications in Slack - 5

Descripción

Integrate your Prestashop store into your Slack channels conversations, allowing you to easily stay ‘in the loop’ on what’s happening in your store: new customer, new order and product out of stock.

Qué te aporta este producto

  • Integrate your Prestashop shop with your existing internal communication tool
  • Be notified of each new customer, new order or product becoming out of stock in real time

Funcionalidades

  • Intregate your shop with your Slack account
  • Send notification in real time when a new order happens or when a product becomes out of stock
  • Configure your own text for notification messages
  • Choose the Slack channel you want for each  type of notification

Comprados juntos habitualmente

Notifications in Slack
Cupones de descuento después de la compra
SEO Imágenes (Etiquetas ALT)

Recomendación

Of course, you need to have a Slack account: https://slack.com/ (Free for basic use).

Soporte y actualizaciones

Disfruta automáticamente de tres meses de asistencia técnica para este producto.

Después de comprar, disfrutarás durante 90 días de asistencia técnica y funcional, así como de acceso a las actualizaciones disponibles para este producto.

Instalación

Be careful! This module needs PHP 5.4 or later.

Lo nuevo en la versión 1.0.0(23/06/2015)

  • First release

Sobre el programador

Community developer

¿Tienes alguna pregunta?
¿Necesitas ayuda?

El programador puede contestarte en
fr en

$3499

Ventajas:

  • Compatibilidad v1.5.0.0 - v1.6.1.18

  • Versión 1.0.0 (23/06/2015)

  • Disponible en en fr

¿Tienes alguna pregunta? Contacta al programador
El programador puede contestarte en

fr en